Good morning Adtran Support,
I have a curious issue that I was hoping to get some assistance with. I have a customer that is using the NV1335 as a L3 switch and wireless controller. They have 6 access points - 5 of them are the NV150 and 1 is the NV160. The NV160 was put in as a replacement for one of the NV150s that died. I updated the firmware of the controller to R10.8.0 which is several revisions higher than the minimum to be able to control the NV160 access points. I went through the process of adding the new access point to the controller - noting the differences in adding a NV150 and NV160. All appeared well until a few minutes after adding the AP I noticed in the "AP Discovery" area the AP Status/Control Status had changed from "Session/Controlled by this AC" to "Initi/Seeking Control." (Screen captures are included of the before and after). I sat and observed for a few moments and noticed that this behavior would cycle through, eventually dropping the access point entirely, then adding and reconfiguring automatically. At no point did the AP come fully online so that clients could associate with it. I even went as far as removing the AP, re-adding it manually, restarting the controller, removing the AP and going through the Wizard to add the AP as well as updating the individual firmware of the AP (nice feature addition fyi).
So, what do you think could be happening? I'm rather stumped and since the NV150s are discontinued, I have to make this NV160 work. I didn't order the replacement - but the person that did assured me they contacted Adtran support to make sure that the NV1335 as a controller would be able to handle it - as long as the firmware was up to date.
Hi Noor,
Interestingly enough I solved this (for now at least) by plugging it directly into the NV1335. I'm not sure why this particular AP is giving me trouble. I have NV160s deployed at other sides which are not plugged directly into the NV1335 that controls them. Perhaps the NV160s don't like going through multiple switches in a network fabric - I can't say for certain. But for now, let's just consider this one resolved.
- Thanks for posting your question on the forum!
When you get a chance, could you reply to this post with the 1335 configuration? Please remember to remove any sensitive information. Also, could you provide us with the output of "debug dot11 packet-event" to look over as the 160 attempts to come up?
Let us know if you have any questions.
Thanks,
Noor
Greetings noor,
My apologies for the delay in getting back to you. Today when I look at the controller, I see the NV160 is behaving itself. It's not dropping (that I can see) and there is a client associated with it. I have included the trimmed down run-config so that you can verify that it's configured correctly.
Thanks,
Brian
Building configuration...
!
!
!
!
!
!
!
dot11ap access-point-control
!
!
!
!
!
!
ip dhcp database local
ip dhcp excluded-address 192.168.10.1 192.168.10.49
!
ip dhcp pool "Guest Wireless"
network 192.168.10.0 255.255.255.0
dns-server 8.8.8.8
netbios-node-type h-node
default-router 192.168.10.1
!
!
!
!
!
!
!
!
!
vlan 1
name "Default"
!
vlan 10
name "Guest_Wireless"
!
!
interface switchport 0/1
description Connect to NV150-01
no shutdown
switchport mode trunk
!
interface switchport 0/2
description Connect to NV150-02
no shutdown
switchport mode trunk
!
interface switchport 0/3
description Connect to NV150-03
no shutdown
switchport mode trunk
!
interface switchport 0/4
description Connect to NV150-04
no shutdown
switchport mode trunk
!
interface switchport 0/5
description Connect to NV150-05
!
interface switchport 0/6
description Connect to NV150-06
no shutdown
switchport mode trunk
!
!
!
interface gigabit-switchport 0/1
description Uplink to Network
no shutdown
switchport mode trunk
switchport trunk allowed vlan 10
!
interface gigabit-switchport 0/2
no shutdown
!
!
!
interface vlan 1
description Production Wireless
ip address 10.2.101.6 255.255.255.0
no ip route-cache express
no shutdown
!
interface vlan 10
description Guest Wireless
ip address 192.168.10.1 255.255.255.0
ip access-policy "Guest Blocking"
no rtp quality-monitoring
ip route-cache express
no shutdown
!
!
interface dot11ap 1 ap-type nv150
access-point mac-address 00:A0:C8:65:84:9E
name SEN-GSO-AP06
location HR
ip address 10.2.101.25 255.255.255.0
ip default-gateway 10.2.101.6
encapsulation 802.1q awcp-vlan 1 native priority 7
!
interface dot11ap 1/1 radio-type 802.11bg
channel 1
no shutdown
!
!
interface dot11ap 1/1 radio-type 802.11bg
channel 1
no shutdown
!
!
interface dot11ap 1/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 1/1.2
description Guest Wireless
vlan-id 10
ssid broadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
!
interface dot11ap 1/2 radio-type 802.11a
shutdown
!
!
!
interface dot11ap 2 ap-type nv16x
access-point mac-address 00:19:92:11:C3:E0
name SEN-GSO-AP05
location 1st fl conf rm ceiling
!
!
interface dot11ap 2/1 radio-type 802.11bg
no shutdown
!
!
interface dot11ap 2/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 2/1.2
description Guest Wireless
ssid broadcast-mode
security mode wpa aes-ccmp psk
vap-reference "dot11ap 1/1.2"
no shutdown
!
!
interface dot11ap 2/2 radio-type 802.11a
shutdown
!
!
!
interface dot11ap 3 ap-type nv150
access-point mac-address 00:A0:C8:65:7E:AA
name SEN-GSO-AP04
location Ceiling between Conf & Reception
ip address 10.2.101.23 255.255.255.0
ip default-gateway 10.2.101.6
encapsulation 802.1q awcp-vlan 1 native priority 7
!
!
interface dot11ap 3/1 radio-type 802.11bg
channel 11
no shutdown
!
!
interface dot11ap 3/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 3/1.2
description Guest Wireless
vlan-id 10
ssid broadcast-mode
security mode wpa aes-ccmp psk
vap-reference "dot11ap 1/1.2"
no shutdown
!
!
interface dot11ap 3/2 radio-type 802.11a
shutdown
!
!
!
interface dot11ap 4 ap-type nv150
access-point mac-address 00:A0:C8:69:53:53
name SEN-GSO-AP03
location West Hallway - In Ceiling
ip address 10.2.101.22 255.255.255.0
ip default-gateway 10.2.101.6
encapsulation 802.1q awcp-vlan 1 native priority 7
!
!
interface dot11ap 4/1 radio-type 802.11bg
channel 1
no shutdown
!
!
interface dot11ap 4/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 4/1.2
description Guest Wireless
vlan-id 10
ssid broadcast-mode
security mode wpa aes-ccmp psk
vap-reference "dot11ap 1/1.2"
no shutdown
!
!
interface dot11ap 4/2 radio-type 802.11a
shutdown
!
!
!
interface dot11ap 5 ap-type nv150
access-point mac-address 00:A0:C8:69:53:0E
name SEN-GSO-AP01
location East Hallway - In Ceiling
ip address 10.2.101.20 255.255.255.0
ip default-gateway 10.2.101.6
encapsulation 802.1q awcp-vlan 1 native priority 7
!
!
interface dot11ap 5/1 radio-type 802.11bg
channel 6
no shutdown
!
!
interface dot11ap 5/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 5/1.2
description Guest Wireless
vlan-id 10
ssid broadcast-mode
security mode wpa aes-ccmp psk
vap-reference "dot11ap 1/1.2"
no shutdown
!
!
interface dot11ap 5/2 radio-type 802.11a
shutdown
!
!
!
interface dot11ap 6 ap-type nv150
access-point mac-address 00:A0:C8:65:83:03
name SEN-GSO-AP02
location North Hallway - In Ceiling
ip address 10.2.101.21 255.255.255.0
ip default-gateway 10.2.101.6
encapsulation 802.1q awcp-vlan 1 native priority 7
!
!
interface dot11ap 6/1 radio-type 802.11bg
channel 11
no shutdown
!
!
interface dot11ap 6/1.1
description Wiz_802.11BG_VAP
ssid nonbroadcast-mode
security mode wpa aes-ccmp psk
no shutdown
!
interface dot11ap 6/1.2
description Guest Wireless
vlan-id 10
ssid broadcast-mode
security mode wpa aes-ccmp psk
vap-reference "dot11ap 1/1.2"
no shutdown
!
!
interface dot11ap 6/2 radio-type 802.11a
shutdown
end
- I'm glad to hear the 160 access point is finally working for you. Looking over your configuration, it looks correct for the most part. I only noticed a couple of things that may need to be modified:
1. On the NetVanta 160 wireless config, it looks like the "guest wireless" does not have vlan-id 10 assigned to it. Looking at your 150 config, vlan 10 is assigned to all the guest wireless sections.
2. Switchport 0/5 is not set up as a trunk port. This may be an issue if you plan to have both wireless networks from both vlans attempting to traverse the network.
Let us know if you have any further questions.
Thanks,
Noor
Hi noor,
Addressing your pionts:
1. The vlan-id tag was missing from the configuration when I removed and re-added the ap to the controller manually. It wouldn't have anything to do with the AP status moving from "controlled" to "initializing" - which it is currently continuing to do.
2. Switchport 0/5 on the controller (NV1335) isn't being used. The AP is plugged into a different switch on the LAN, and that port is indeed trunked for both default and guest wireless vlans.
What I have done, in the meantime, is swapped the controllers out (they had a spare NV1335) and this did not solve the issue. I had our customer care team RMA the NV160 access point and this did not solve the issue. My next step is to have someone plug the NV160 AP into a different switch to see if that corrects the issue. I'm not beyond saying that the access switch that the AP is plugged into currently isn't a problem.
I have pulled more debug dot11 packet-event information which I can share. I also pulled a screen shot of what the AP looks like with regards to the others on the controller.
And now the debug information:
101GSOWC#debug dot11 packet-events
101GSOWC#2013.08.28 10:21:08 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8
:65:84:9E) AP(1)
2013.08.28 10:21:08 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:21:10 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:0E) AP(5)
2013.08.28 10:21:10 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
2013.08.28 10:21:13 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:21:13 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:21:15 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:21:15 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:21:15 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:21:18 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:21:18 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:21:18 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:21:18 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:21:18 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:21:18 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:21:18 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:21:18 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:21:28 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:21:28 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:21:29 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:21:29 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:21:30 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:21:30 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:21:33 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:21:33 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:21:35 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:21:35 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:21:36 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:21:36 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:21:39 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:84:9E) AP(1)
2013.08.28 10:21:39 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:84:9E) AP(1)
2013.08.28 10:21:39 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:84:9E) AP(1)
2013.08.28 10:21:39 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:84:9E) AP(1)
2013.08.28 10:21:41 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:21:41 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:21:42 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:53) AP(4)
2013.08.28 10:21:42 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:53) AP(4)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:21:45 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:21:45 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:21:45 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:21:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:21:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:21:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:21:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:21:47 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:21:47 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:21:48 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:21:48 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:21:56 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:21:56 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:21:57 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:21:57 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:21:57 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:21:57 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:21:59 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:21:59 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:21:59 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:21:59 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:01 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:22:01 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:22:01 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:22:01 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:22:08 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:22:08 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:22:14 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:22:14 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:22:14 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:22:17 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:22:17 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:22:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:22:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:22:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:22:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:22:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:22:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:22:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:22:23 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:53) AP(4)
2013.08.28 10:22:23 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:53) AP(4)
2013.08.28 10:22:23 Dot11 Packet Events: Tx Station Deassociated Req to MAC(00:
A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:23 Dot11 Packet Events: Rx Station Deassociated Resp Data
: 0x0000
from MAC(00:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:23 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:23 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:24 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:22:24 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:22:25 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:53) AP(4)
2013.08.28 10:22:25 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:53) AP(4)
2013.08.28 10:22:25 Dot11 Packet Events: Tx Station Deassociated Req to MAC(00:
A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:25 Dot11 Packet Events: Rx Station Deassociated Resp Data
: 0x0000
from MAC(00:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:25 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:25 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:84:9E) AP(1)
2013.08.28 10:22:26 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:22:26 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:26 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:22:26 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:22:26 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:22:26 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:22:27 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:22:27 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:22:29 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:29 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:22:36 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:22:36 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:22:43 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:22:43 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:22:43 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:22:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:22:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:22:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:22:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:22:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:22:47 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:47 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:22:47 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:22:51 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:22:51 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:22:53 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:22:53 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:53 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:22:53 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:22:54 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:22:54 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:22:55 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:0E) AP(5)
2013.08.28 10:22:55 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
2013.08.28 10:22:56 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:83:03) AP(6)
2013.08.28 10:22:56 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:83:03) AP(6)
2013.08.28 10:22:56 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:22:56 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:22:57 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:22:57 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:22:59 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:22:59 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:23:04 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:23:04 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:23:12 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:83:03) AP(6)
2013.08.28 10:23:12 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:83:03) AP(6)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:23:13 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:23:13 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:23:13 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:23:16 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:23:16 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:23:16 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:23:16 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:23:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:23:17 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:23:17 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:23:20 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:23:20 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:21 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:23:21 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:23:23 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:23:23 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:23:24 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:23:24 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:23:27 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:23:27 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:23:29 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:29 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:23:31 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:23:31 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:23:37 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:23:37 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:23:42 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:23:42 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:23:42 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:23:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:23:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:23:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:23:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:23:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:23:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:23:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:23:47 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:23:47 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:50 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:23:50 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:23:51 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:23:51 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:23:53 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:23:53 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:23:56 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:23:56 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:23:58 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:23:58 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:24:00 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:24:00 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:24:11 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:24:11 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:24:15 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:24:15 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:15 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:15 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:24:16 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:24:16 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:24:16 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:24:16 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:24:16 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:24:16 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:24:18 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:24:18 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:24:19 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:24:19 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:24:21 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:24:21 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:24:23 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:23 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:26 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:24:26 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:24:28 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:28 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:24:28 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:24:28 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:24:32 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:83:03) AP(6)
2013.08.28 10:24:32 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:83:03) AP(6)
2013.08.28 10:24:32 Dot11 Packet Events: Tx Station Deassociated Req to MAC(00:
A0:C8:69:53:53) AP(4)
2013.08.28 10:24:32 Dot11 Packet Events: Rx Station Deassociated Resp Data
: 0x0000
from MAC(00:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:32 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:32 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:36 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:84:9E) AP(1)
2013.08.28 10:24:36 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:84:9E) AP(1)
2013.08.28 10:24:36 Dot11 Packet Events: Tx Station Deassociated Req to MAC(00:
A0:C8:69:53:53) AP(4)
2013.08.28 10:24:36 Dot11 Packet Events: Rx Station Deassociated Resp Data
: 0x0000
from MAC(00:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:36 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:36 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:53) AP(4)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:24:41 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:24:41 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:24:41 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:24:42 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:24:42 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:45 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:24:45 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:24:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:24:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:24:46 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:24:46 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:24:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:24:46 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:24:46 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:24:47 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:24:47 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:24:47 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:24:47 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:24:49 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:0E) AP(5)
2013.08.28 10:24:49 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
2013.08.28 10:24:55 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:24:56 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:24:56 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:24:56 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:24:57 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:24:57 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:25:05 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:25:05 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:25:09 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:25:09 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:25:10 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:25:10 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:25:10 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:25:14 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:25:14 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:25:14 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:25:14 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:25:14 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:25:14 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:25:15 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:25:15 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:25:15 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:25:15 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:25:15 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:15 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:25:15 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:25:15 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:25:21 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:84:9E) AP(1)
2013.08.28 10:25:21 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:84:9E) AP(1)
2013.08.28 10:25:23 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:25:23 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:25:25 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:84:9E) AP(1)
2013.08.28 10:25:25 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:84:9E) AP(1)
2013.08.28 10:25:25 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:25:25 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:25:27 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:27 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:25:37 SNMP_SOURCE Authentication Failure2013.08.28 10:25:37 Dot11
Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E) AP(5)
2013.08.28 10:25:37 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:38 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:65:7E:AA) AP(3)
2013.08.28 10:25:38 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:7E:AA) AP(3)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:25:39 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:25:39 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:25:39 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:25:41 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E
) AP(1)
2013.08.28 10:25:41 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:25:42 SNMP_SOURCE Authentication Failure2013.08.28 10:25:42 Dot11
Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53) AP(4)
2013.08.28 10:25:42 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:25:42 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:25:42 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:7E:AA) AP(3)
2013.08.28 10:25:42 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:25:42 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:7E:AA) AP(3)
2013.08.28 10:25:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:25:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:25:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:25:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:25:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:25:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:25:45 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:45 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:25:47 SNMP_SOURCE Authentication Failure2013.08.28 10:25:51 Dot11
Packet Events: Rx Station Associated Req from MAC(00:A0:C8:65:83:03) AP(6)
2013.08.28 10:25:51 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:65:83:03) AP(6)
2013.08.28 10:25:51 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:25:51 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:25:52 SNMP_SOURCE Authentication Failure2013.08.28 10:25:54 Dot11
Packet Events: Rx Station Associated Req from MAC(00:A0:C8:69:53:0E) AP(5)
2013.08.28 10:25:54 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
2013.08.28 10:25:55 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:25:55 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:25:57 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:25:57 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:25:59 SNMP_SOURCE Authentication Failure
2013.08.28 10:26:04 SNMP_SOURCE Authentication Failure2013.08.28 10:26:04 Dot11
Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E) AP(5)
2013.08.28 10:26:04 Dot11 Packet Events: Rx Station Associated Req from MAC(00:
A0:C8:69:53:0E) AP(5)
2013.08.28 10:26:04 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:04 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:26:09 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:26:09 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:26:09 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:26:09 SNMP_SOURCE Authentication Failure2013.08.28 10:26:10 Dot11
Packet Events: Rx Echo Req from MAC(00:A0:C8:65:84:9E) AP(1)
2013.08.28 10:26:10 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:26:10 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:26:10 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:26:11 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:26:11 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:26:11 FIREWALL id=firewall time="2013-08-28 10:26:11" fw=101GSOWC
pri=1 rule=1 proto=16992/tcp src=10.2.101.12 dst=10.2.101.6 msg="Zero bytes tran
sferred for connection Src 4604 Dst 16992 from default policy-class on interface
vlan 1" agent=AdFirewall 2013.08.28 10:26:14 Dot11 Packet Events: Tx Query Req
to MAC(00:A0:C8:65:7E:AA) AP(3)
2013.08.28 10:26:14 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:26:14 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:26:14 SNMP_SOURCE Authentication Failure2013.08.28 10:26:14 Dot11
Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:AA) AP(3)
2013.08.28 10:26:14 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:26:14 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:26:15 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:15 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:26:19 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:26:19 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:26:23 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:69:53:0E) AP(5)
2013.08.28 10:26:23 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:69:53:0E) AP(5)
2013.08.28 10:26:25 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:26:25 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:26:26 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:26 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:26:29 Dot11 Packet Events: Rx Station Deassociated Req from MAC(0
0:A0:C8:65:83:03) AP(6)
2013.08.28 10:26:29 Dot11 Packet Events: Tx Station Deassociated Resp to MAC(00
:A0:C8:65:83:03) AP(6)
2013.08.28 10:26:30 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:26:30 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:26:38 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:26:38 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:26:38 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:26:38 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:26:39 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:26:39 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:26:43 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:26:43 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:7E:
AA) AP(3)
2013.08.28 10:26:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:53)
AP(4)
2013.08.28 10:26:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:26:44 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
53) AP(4)
2013.08.28 10:26:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:83:
03) AP(6)
2013.08.28 10:26:44 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:26:47 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:83:03
) AP(6)
2013.08.28 10:26:47 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:83:03)
AP(6)
2013.08.28 10:26:54 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:65:84:9E)
AP(1)
2013.08.28 10:26:54 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:65:84:
9E) AP(1)
2013.08.28 10:26:56 Dot11 Packet Events: Tx Query Req to MAC(00:A0:C8:69:53:0E)
AP(5)
2013.08.28 10:26:56 Dot11 Packet Events: Rx Query Resp from MAC(00:A0:C8:69:53:
0E) AP(5)
2013.08.28 10:26:59 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:0E
) AP(5)
2013.08.28 10:26:59 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:0E)
AP(5)
101GSOWC#n2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:
C8:65:83:03) AP(6)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:84:9
E) AP(1)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:65:7E:AA
) AP(3)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:19:92:11:C3:E
0) AP(2)
2013.08.28 10:27:07 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:65:7E:AA)
AP(3)
2013.08.28 10:27:07 Dot11 Packet Events: Tx Establish Session Req to MAC(00:19:
92:11:C3:E0) AP(2)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Establish Session Resp Data :
0x000030
from MAC(00:19:92:11:C3:E0) AP(2)
2013.08.28 10:27:07 Dot11 Packet Events: Tx Start To Serve Req to MAC(00:19:92:
11:C3:E0) AP(2)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:7E:A
A) AP(3)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:65:83:0
3) AP(6)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:0
E) AP(5)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Disc Resp from MAC(00:A0:C8:69:53:5
3) AP(4)
2013.08.28 10:27:07 Dot11 Packet Events: Rx Echo Req from MAC(00:A0:C8:69:53:53
) AP(4)
2013.08.28 10:27:07 Dot11 Packet Events: Tx Echo Resp to MAC(00:A0:C8:69:53:53)
AP(4)
o bebug2013.08.28 10:27:10 Dot11 Packet Events: Rx Station Associated Req from
MAC(00:A0:C8:69:53:0E) AP(5)
2013.08.28 10:27:10 Dot11 Packet Events: Tx Station Associated Resp to MAC(00:A
0:C8:69:53:0E) AP(5)
Hi Noor,
Interestingly enough I solved this (for now at least) by plugging it directly into the NV1335. I'm not sure why this particular AP is giving me trouble. I have NV160s deployed at other sides which are not plugged directly into the NV1335 that controls them. Perhaps the NV160s don't like going through multiple switches in a network fabric - I can't say for certain. But for now, let's just consider this one resolved.